Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sun 20 Apr 2014, 01:40
All times are UTC - 4
View posts since last visit
View unanswered posts
 Forum index » House Training » Bugs ( Submit bugs )
Bugs ( Submit bugs )
Moderators: Flash, Ian, JohnMurga
Post new topic
Page 97 of 107 [3207 Topics]   Goto page: Previous 1, 2, 3, ..., 95, 96, 97, 98, 99, ..., 105, 106, 107 Next
 Topics   Author   Replies   Views   Last Post 
 No new posts Note 1.0.7 Abiword hangs laptop w/Xorg     ybkosher    1    1837    Thu 05 Jan 2006, 18:47 
ybkosher View latest post
 No new posts Note OpenOffice not working after upgrade     paullecorde    3    1447    Tue 03 Jan 2006, 23:15 
babbs View latest post
 No new posts Note Time setting does not work in 1.07     Raman    8    2718    Tue 03 Jan 2006, 02:25 
jmarsden View latest post
 No new posts Note Attachment Can't mount pup001 on Compaq Deskpro EP     enewed    0    767    Mon 02 Jan 2006, 22:18 
enewed View latest post
 No new posts Note Attachment Xorg does not work on my Desktop (Compaq Deskpro EP)     enewed    0    1084    Mon 02 Jan 2006, 21:44 
enewed View latest post
 No new posts Note Busybox text-lines-per-screen setting?     kethd    6    2030    Mon 02 Jan 2006, 20:33 
kethd View latest post
 No new posts Note 1.0.7 Real Player & gxine problems     Fox7777    3    1556    Sat 31 Dec 2005, 23:55 
MU View latest post
 No new posts Note 1.0.7 Xorg wizard failure; Xorg.pup + xorgconfig works     bombayrockers    6    2556    Sat 31 Dec 2005, 08:46 
kethd View latest post
 No new posts Note 1.0.7 missing httpd index.html     GuestToo    0    749    Sat 31 Dec 2005, 01:54 
GuestToo View latest post
 No new posts Note 1.0.7 default* missing quotes (fixed with SP107)     GuestToo    1    990    Sat 31 Dec 2005, 00:30 
GuestToo View latest post
 No new posts Note 1.0.5 Xine won't play BBC radio     Mazzo    9    4131    Fri 30 Dec 2005, 23:13 
jh View latest post
 No new posts Note 1.0.7b kernel panic: No init found.     Fox7777    3    2179    Fri 30 Dec 2005, 22:03 
kethd View latest post
 No new posts Note Kudos & dot pup bugs w/1.0.7 (xorg?)     figueroa    1    1794    Fri 30 Dec 2005, 21:34 
GuestToo View latest post
 No new posts Note 1.0.7a: modules.conf is more recent (with possible solution)     Guest    2    1673    Thu 29 Dec 2005, 23:06 
J_Rey View latest post
 No new posts Note 1.0.7b: still no frequency display in xorgwizard (UNsolved)     pakt    4    1710    Thu 29 Dec 2005, 06:54 
pakt View latest post
 No new posts Note No sound: 1.0.6 (solved with ALSA)     ytaqui    3    1570    Wed 28 Dec 2005, 14:37 
Guest View latest post
 No new posts Note chubbypuppy boots but regular and multi will not     bhint    0    757    Tue 27 Dec 2005, 23:19 
bhint View latest post
 No new posts Note Mini-disk RW - working?     Lobster    3    1307    Tue 27 Dec 2005, 20:40 
kethd View latest post
 No new posts Note warm reboot USB 2.4 glitch     kethd    0    791    Tue 27 Dec 2005, 20:22 
kethd View latest post
 No new posts Note 1.0.7Beta unable to startx with icewm     Revolutionist    7    1898    Tue 27 Dec 2005, 01:04 
GuestToo View latest post
 No new posts Note Alienx remaster script in 106 turns on SCSI emulation     kirk    4    2014    Mon 26 Dec 2005, 21:47 
Guest View latest post
 No new posts Note 1.0.7Beta (unable to play something in gxine)     klhrevolutionist    0    926    Mon 26 Dec 2005, 18:27 
klhrevolutionist View latest post
 No new posts Note 1.0.7b: Roaring Penguin     GuestToo    2    1175    Mon 26 Dec 2005, 03:19 
BarryK View latest post
 No new posts Note 1.0.7b: Dotpup Package Installer window     GuestToo    3    1371    Mon 26 Dec 2005, 03:13 
BarryK View latest post
 No new posts Note 1.0.7b: shutting down PCMCIA delay now up to 60sec (solved?)     pakt    6    2274    Sun 25 Dec 2005, 17:06 
GuestToo View latest post
 No new posts Note slow image.gz load     kethd    4    1427    Sun 25 Dec 2005, 12:54 
kethd View latest post
 No new posts Note 1.0.7b: no rox Run Action for .sh     GuestToo    2    1196    Sun 25 Dec 2005, 08:45 
BarryK View latest post
 No new posts Note Attachment xorg - Text Garbage in TitleBar     kcin    5    1826    Sun 25 Dec 2005, 00:15 
Lobster View latest post
 No new posts Note Mozilla dissapears in a Tardis Beta vortex     Lobster    0    776    Sat 24 Dec 2005, 12:24 
Lobster View latest post
 No new posts Note 1.0.7a: partview displays xxx instead of /root     GuestToo    1    829    Sat 24 Dec 2005, 03:10 
BarryK View latest post
  Display topics from previous:   Sort by:     
Page 97 of 107 [3207 Topics]   Goto page: Previous 1, 2, 3, ..., 95, 96, 97, 98, 99, ..., 105, 106, 107 Next
Post new topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

Who is Online
Who is Online Users browsing this forum: 0 Registered, 0 Hidden and 15 Guests
Registered Users: None
Legend: [ Administrator ][ Moderator ][ User ][ Bot ]
Log in
Username:     Password:      Log me on automatically each visit    
New posts New posts    Announcement Announcement
No new posts No new posts    Sticky Sticky
Popular Popular    Event
Locked Locked    Moved Moved
You have posted in this topic You have posted in this topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum



Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.1137s ][ Queries: 14 (0.0474s) ][ GZIP on ]