Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Wed 29 Jun 2016, 00:00
All times are UTC - 4
View posts since last visit
View unanswered posts
 Forum index » House Training » Bugs ( Submit bugs )
Bugs ( Submit bugs )
Moderators: Flash, Ian, JohnMurga
Post new topic
Page 103 of 114 [3403 Topics]   Goto page: Previous 1, 2, 3, ..., 101, 102, 103, 104, 105, ..., 112, 113, 114 Next
 Topics   Author   Replies   Views   Last Post 
 No new posts Note gXine won't work with new locale     Dougal    0    1113    Sun 29 Jan 2006, 12:19 
Dougal View latest post
 No new posts Note I've lost my-documents     Miket    4    1728    Sun 29 Jan 2006, 05:57 
MU View latest post
 No new posts Note Tried for password, but pup001 not really encrypted?     jherr    4    1799    Sat 28 Jan 2006, 13:04 
Pizzasgood View latest post
 No new posts Note 1.07 USB Keyboard not started prior to asking for input     Juggler    1    973    Sat 21 Jan 2006, 19:41 
gpk View latest post
 No new posts Note Keybord stops working during install     Guest    0    756    Thu 19 Jan 2006, 16:10 
Guest View latest post
 No new posts Note 1.0.7 display corruption in vi (this is a busybox bug)     jimj    0    881    Mon 16 Jan 2006, 01:15 
jimj View latest post
 No new posts Note Difficult apostrophe in 1.0.3: keyboard bug?     Mechsus    11    3658    Thu 12 Jan 2006, 22:31 
kethd View latest post
 No new posts Note gimp -save as xpm-plugin-error [solved]     MU    5    2028    Thu 12 Jan 2006, 03:05 
MU View latest post
 No new posts Note missing pupweb.gif     GuestToo    0    965    Wed 11 Jan 2006, 21:47 
GuestToo View latest post
 No new posts Note CAPS LOCK weirdness     kethd    6    2668    Wed 11 Jan 2006, 16:52 
kethd View latest post
 No new posts Note Back to the dinosaur? Sea Monkey?     Lobster    12    4729    Wed 11 Jan 2006, 01:24 
Lobster View latest post
 No new posts Note usr_devx.sfs install instructions misleading     Guest    0    1082    Tue 10 Jan 2006, 06:08 
Guest View latest post
 No new posts Note ROX 2.3 and Background     Guest    4    2043    Sat 07 Jan 2006, 21:44 
Guest View latest post
 No new posts Note 1.0.7 and i815 graphic (Kindof workaround)     Nano    1    1339    Sat 07 Jan 2006, 13:34 
bombayrockers View latest post
 No new posts Note 1.0.7 Problems with the window manager     Paolo    6    2202    Fri 06 Jan 2006, 20:18 
GuestToo View latest post
 No new posts Note CD Check: Puppy makes an assumption     Mr Doolie    2    1308    Thu 05 Jan 2006, 22:00 
GuestToo View latest post
 No new posts Note 1.0.7 Abiword hangs laptop w/Xorg     ybkosher    1    1973    Thu 05 Jan 2006, 18:47 
ybkosher View latest post
 No new posts Note OpenOffice not working after upgrade     paullecorde    3    1610    Tue 03 Jan 2006, 23:15 
babbs View latest post
 No new posts Note Time setting does not work in 1.07     Raman    8    3043    Tue 03 Jan 2006, 02:25 
jmarsden View latest post
 No new posts Note Attachment Can't mount pup001 on Compaq Deskpro EP     enewed    0    901    Mon 02 Jan 2006, 22:18 
enewed View latest post
 No new posts Note Attachment Xorg does not work on my Desktop (Compaq Deskpro EP)     enewed    0    1201    Mon 02 Jan 2006, 21:44 
enewed View latest post
 No new posts Note Busybox text-lines-per-screen setting?     kethd    6    2287    Mon 02 Jan 2006, 20:33 
kethd View latest post
 No new posts Note 1.0.7 Real Player & gxine problems     Fox7777    3    1728    Sat 31 Dec 2005, 23:55 
MU View latest post
 No new posts Note 1.0.7 Xorg wizard failure; Xorg.pup + xorgconfig works     bombayrockers    6    2936    Sat 31 Dec 2005, 08:46 
kethd View latest post
 No new posts Note 1.0.7 missing httpd index.html     GuestToo    0    871    Sat 31 Dec 2005, 01:54 
GuestToo View latest post
 No new posts Note 1.0.7 default* missing quotes (fixed with SP107)     GuestToo    1    1100    Sat 31 Dec 2005, 00:30 
GuestToo View latest post
 No new posts Note 1.0.5 Xine won't play BBC radio     Mazzo    9    4509    Fri 30 Dec 2005, 23:13 
jh View latest post
 No new posts Note 1.0.7b kernel panic: No init found.     Fox7777    3    2356    Fri 30 Dec 2005, 22:03 
kethd View latest post
 No new posts Note Kudos & dot pup bugs w/1.0.7 (xorg?)     figueroa    1    1910    Fri 30 Dec 2005, 21:34 
GuestToo View latest post
 No new posts Note 1.0.7a: modules.conf is more recent (with possible solution)     Guest    2    1818    Thu 29 Dec 2005, 23:06 
J_Rey View latest post
  Display topics from previous:   Sort by:     
Page 103 of 114 [3403 Topics]   Goto page: Previous 1, 2, 3, ..., 101, 102, 103, 104, 105, ..., 112, 113, 114 Next
Post new topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

Who is Online
Who is Online Users browsing this forum: 0 Registered, 0 Hidden and 12 Guests
Registered Users: None
Legend: [ Administrator ][ Moderator ][ User ][ Bot ]
Log in
Username:     Password:      Log me on automatically each visit    
New posts New posts    Announcement Announcement
No new posts No new posts    Sticky Sticky
Popular Popular    Event
Locked Locked    Moved Moved
You have posted in this topic You have posted in this topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum



Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0883s ][ Queries: 14 (0.0222s) ][ GZIP on ]