Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 30 Jun 2016, 06:53
All times are UTC - 4
View posts since last visit
View unanswered posts
 Forum index » House Training » Bugs ( Submit bugs )
Bugs ( Submit bugs )
Moderators: Flash, Ian, JohnMurga
Post new topic
Page 104 of 114 [3403 Topics]   Goto page: Previous 1, 2, 3, ..., 102, 103, 104, 105, 106, ..., 112, 113, 114 Next
 Topics   Author   Replies   Views   Last Post 
 No new posts Note 1.0.7b: still no frequency display in xorgwizard (UNsolved)     pakt    4    2011    Thu 29 Dec 2005, 06:54 
pakt View latest post
 No new posts Note No sound: 1.0.6 (solved with ALSA)     ytaqui    3    1786    Wed 28 Dec 2005, 14:37 
Guest View latest post
 No new posts Note chubbypuppy boots but regular and multi will not     bhint    0    877    Tue 27 Dec 2005, 23:19 
bhint View latest post
 No new posts Note Mini-disk RW - working?     Lobster    3    1539    Tue 27 Dec 2005, 20:40 
kethd View latest post
 No new posts Note warm reboot USB 2.4 glitch     kethd    0    912    Tue 27 Dec 2005, 20:22 
kethd View latest post
 No new posts Note 1.0.7Beta unable to startx with icewm     Revolutionist    7    2163    Tue 27 Dec 2005, 01:04 
GuestToo View latest post
 No new posts Note Alienx remaster script in 106 turns on SCSI emulation     kirk    4    2253    Mon 26 Dec 2005, 21:47 
Guest View latest post
 No new posts Note 1.0.7Beta (unable to play something in gxine)     klhrevolutionist    0    1048    Mon 26 Dec 2005, 18:27 
klhrevolutionist View latest post
 No new posts Note 1.0.7b: Roaring Penguin     GuestToo    2    1351    Mon 26 Dec 2005, 03:19 
BarryK View latest post
 No new posts Note 1.0.7b: Dotpup Package Installer window     GuestToo    3    1590    Mon 26 Dec 2005, 03:13 
BarryK View latest post
 No new posts Note 1.0.7b: shutting down PCMCIA delay now up to 60sec (solved?)     pakt    6    2601    Sun 25 Dec 2005, 17:06 
GuestToo View latest post
 No new posts Note slow image.gz load     kethd    4    1681    Sun 25 Dec 2005, 12:54 
kethd View latest post
 No new posts Note 1.0.7b: no rox Run Action for .sh     GuestToo    2    1386    Sun 25 Dec 2005, 08:45 
BarryK View latest post
 No new posts Note Attachment xorg - Text Garbage in TitleBar     kcin    5    2087    Sun 25 Dec 2005, 00:15 
Lobster View latest post
 No new posts Note Mozilla dissapears in a Tardis Beta vortex     Lobster    0    915    Sat 24 Dec 2005, 12:24 
Lobster View latest post
 No new posts Note 1.0.7a: partview displays xxx instead of /root     GuestToo    1    973    Sat 24 Dec 2005, 03:10 
BarryK View latest post
 No new posts Note F-prot     GuestToo    4    1732    Fri 23 Dec 2005, 21:08 
GuestToo View latest post
 No new posts Note Attachment Gujin command line length problems     kethd    2    1663    Fri 23 Dec 2005, 19:17 
kethd View latest post
 No new posts Note Kernel panic     kethd    3    1555    Fri 23 Dec 2005, 15:22 
kethd View latest post
 No new posts Note Can't enlarge Pup001 (HD install w/ 64 MB RAM, no swap)     scole    3    1479    Fri 23 Dec 2005, 13:52 
kethd View latest post
 No new posts Note Test_eth0 says (working) network cable is disconnected     gwb    3    1435    Fri 23 Dec 2005, 04:53 
BarryK View latest post
 No new posts Note 1.0.7a: Gxine crashing     GuestToo    1    1014    Fri 23 Dec 2005, 04:16 
BarryK View latest post
 No new posts Note Initialisation looks for Kernel 2.6.12.2 instead of 2.4.29     murilo.klock    0    903    Tue 20 Dec 2005, 22:40 
murilo.klock View latest post
 No new posts Note 1.0.7a display corruption in vi (solved in next busybox)     jimj    5    2100    Tue 20 Dec 2005, 06:27 
GuestToo View latest post
 No new posts Note 1.0.7a: resolv.conf symlink     GuestToo    7    2944    Mon 19 Dec 2005, 22:43 
GuestToo View latest post
 No new posts Note HD Option 2 Installation problem     Guest    1    1081    Mon 19 Dec 2005, 19:13 
kethd View latest post
 No new posts Note 1.0.7a LinNeighborhood(Solved)     Ian    3    1407    Mon 19 Dec 2005, 12:57 
Ian View latest post
 No new posts Note Puppy 1.0.7a doesn't do 'make install' anymore?     Guest    2    1271    Mon 19 Dec 2005, 02:12 
BarryK View latest post
 No new posts Note xorg i810 DRI (Direct Render Interface) is not working     Guest    7    2717    Sun 18 Dec 2005, 10:32 
MU View latest post
 No new posts Note 1.0.6 w/usr_devx.sfs (latest) autoconf doesn't work     John Doe    2    1429    Sun 18 Dec 2005, 00:17 
John Doe View latest post
  Display topics from previous:   Sort by:     
Page 104 of 114 [3403 Topics]   Goto page: Previous 1, 2, 3, ..., 102, 103, 104, 105, 106, ..., 112, 113, 114 Next
Post new topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

Who is Online
Who is Online Users browsing this forum: 0 Registered, 0 Hidden and 14 Guests
Registered Users: None
Legend: [ Administrator ][ Moderator ][ User ][ Bot ]
Log in
Username:     Password:      Log me on automatically each visit    
New posts New posts    Announcement Announcement
No new posts No new posts    Sticky Sticky
Popular Popular    Event
Locked Locked    Moved Moved
You have posted in this topic You have posted in this topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum



Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0875s ][ Queries: 14 (0.0301s) ][ GZIP on ]