Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 08 Dec 2016, 22:16
All times are UTC - 4
View posts since last visit
View unanswered posts
 Forum index » House Training » Bugs ( Submit bugs )
Bugs ( Submit bugs )
Moderators: Flash, Ian, JohnMurga
Post new topic
Page 105 of 115 [3444 Topics]   Goto page: Previous 1, 2, 3, ..., 103, 104, 105, 106, 107, ..., 113, 114, 115 Next
 Topics   Author   Replies   Views   Last Post 
 No new posts Note Time setting does not work in 1.07     Raman    8    3161    Tue 03 Jan 2006, 02:25 
jmarsden View latest post
 No new posts Note Attachment Can't mount pup001 on Compaq Deskpro EP     enewed    0    933    Mon 02 Jan 2006, 22:18 
enewed View latest post
 No new posts Note Attachment Xorg does not work on my Desktop (Compaq Deskpro EP)     enewed    0    1227    Mon 02 Jan 2006, 21:44 
enewed View latest post
 No new posts Note Busybox text-lines-per-screen setting?     kethd    6    2398    Mon 02 Jan 2006, 20:33 
kethd View latest post
 No new posts Note 1.0.7 Real Player & gxine problems     Fox7777    3    1775    Sat 31 Dec 2005, 23:55 
MU View latest post
 No new posts Note 1.0.7 Xorg wizard failure; Xorg.pup + xorgconfig works     bombayrockers    6    3017    Sat 31 Dec 2005, 08:46 
kethd View latest post
 No new posts Note 1.0.7 missing httpd index.html     GuestToo    0    889    Sat 31 Dec 2005, 01:54 
GuestToo View latest post
 No new posts Note 1.0.7 default* missing quotes (fixed with SP107)     GuestToo    1    1127    Sat 31 Dec 2005, 00:30 
GuestToo View latest post
 No new posts Note 1.0.5 Xine won't play BBC radio     Mazzo    9    4637    Fri 30 Dec 2005, 23:13 
jh View latest post
 No new posts Note 1.0.7b kernel panic: No init found.     Fox7777    3    2410    Fri 30 Dec 2005, 22:03 
kethd View latest post
 No new posts Note Kudos & dot pup bugs w/1.0.7 (xorg?)     figueroa    1    1943    Fri 30 Dec 2005, 21:34 
GuestToo View latest post
 No new posts Note 1.0.7a: modules.conf is more recent (with possible solution)     Guest    2    1861    Thu 29 Dec 2005, 23:06 
J_Rey View latest post
 No new posts Note 1.0.7b: still no frequency display in xorgwizard (UNsolved)     pakt    4    2071    Thu 29 Dec 2005, 06:54 
pakt View latest post
 No new posts Note No sound: 1.0.6 (solved with ALSA)     ytaqui    3    1835    Wed 28 Dec 2005, 14:37 
Guest View latest post
 No new posts Note chubbypuppy boots but regular and multi will not     bhint    0    906    Tue 27 Dec 2005, 23:19 
bhint View latest post
 No new posts Note Mini-disk RW - working?     Lobster    3    1582    Tue 27 Dec 2005, 20:40 
kethd View latest post
 No new posts Note warm reboot USB 2.4 glitch     kethd    0    939    Tue 27 Dec 2005, 20:22 
kethd View latest post
 No new posts Note 1.0.7Beta unable to startx with icewm     Revolutionist    7    2232    Tue 27 Dec 2005, 01:04 
GuestToo View latest post
 No new posts Note Alienx remaster script in 106 turns on SCSI emulation     kirk    4    2328    Mon 26 Dec 2005, 21:47 
Guest View latest post
 No new posts Note 1.0.7Beta (unable to play something in gxine)     klhrevolutionist    0    1071    Mon 26 Dec 2005, 18:27 
klhrevolutionist View latest post
 No new posts Note 1.0.7b: Roaring Penguin     GuestToo    2    1404    Mon 26 Dec 2005, 03:19 
BarryK View latest post
 No new posts Note 1.0.7b: Dotpup Package Installer window     GuestToo    3    1639    Mon 26 Dec 2005, 03:13 
BarryK View latest post
 No new posts Note 1.0.7b: shutting down PCMCIA delay now up to 60sec (solved?)     pakt    6    2671    Sun 25 Dec 2005, 17:06 
GuestToo View latest post
 No new posts Note slow image.gz load     kethd    4    1742    Sun 25 Dec 2005, 12:54 
kethd View latest post
 No new posts Note 1.0.7b: no rox Run Action for .sh     GuestToo    2    1439    Sun 25 Dec 2005, 08:45 
BarryK View latest post
 No new posts Note Attachment xorg - Text Garbage in TitleBar     kcin    5    2162    Sun 25 Dec 2005, 00:15 
Lobster View latest post
 No new posts Note Mozilla dissapears in a Tardis Beta vortex     Lobster    0    946    Sat 24 Dec 2005, 12:24 
Lobster View latest post
 No new posts Note 1.0.7a: partview displays xxx instead of /root     GuestToo    1    1007    Sat 24 Dec 2005, 03:10 
BarryK View latest post
 No new posts Note F-prot     GuestToo    4    1795    Fri 23 Dec 2005, 21:08 
GuestToo View latest post
 No new posts Note Attachment Gujin command line length problems     kethd    2    1720    Fri 23 Dec 2005, 19:17 
kethd View latest post
  Display topics from previous:   Sort by:     
Page 105 of 115 [3444 Topics]   Goto page: Previous 1, 2, 3, ..., 103, 104, 105, 106, 107, ..., 113, 114, 115 Next
Post new topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

Who is Online
Who is Online Users browsing this forum: 0 Registered, 0 Hidden and 10 Guests
Registered Users: None
Legend: [ Administrator ][ Moderator ][ User ][ Bot ]
Log in
Username:     Password:      Log me on automatically each visit    
New posts New posts    Announcement Announcement
No new posts No new posts    Sticky Sticky
Popular Popular    Event
Locked Locked    Moved Moved
You have posted in this topic You have posted in this topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum



Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.1532s ][ Queries: 14 (0.0409s) ][ GZIP on ]