Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Fri 22 Aug 2014, 02:19
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Pour les francophones
réseau
Moderators: Béèm, darkerror05
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
lenul79

Joined: 05 Mar 2007
Posts: 27

PostPosted: Tue 06 Mar 2007, 09:11    Post subject:  réseau
Subject description: je ne peut pas me connecter
 

Bonjour j'ai voulu me connecter a un reseau san fil et j'ai charger mon driver windows sans probleme mais quand je fai iwconfig il n'y aucun interface wlan0.
bon voila j'esper que j'ai ete asser claire car je n'y connais pas grand chose.
bon a++
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Pour les francophones
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0345s ][ Queries: 12 (0.0054s) ][ GZIP on ]