Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Wed 26 Nov 2014, 12:12
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
Modem wird nicht erkannt
Moderators: MU
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count_1  
Author Message
HoerMirAuf


Joined: 22 Jan 2008
Posts: 89
Location: Würzburg

PostPosted: Fri 15 Feb 2008, 03:27    Post_subject:  Modem wird nicht erkannt  

Hi Leutz,

wollte auf nem älteren Rechner Puppy installieren. In dem Rechner steckt ein normales 64k Modem als PCI Karte mit drin.

Das wird allerdings nicht erkannt. Möchte aber gerne Puppy mit Internetzugang auf dem Rechner haben. Was kann ich tun um es doch zumlaufen zu bekommen? Das Teil ist ja schon so alt, ich kann mir nicht vorstellen das das Modem irgend wo was exotisches sein soll.

Gibt es Treiber für Puppy die man irgendwo ziehen kann? Oder was empfehlt ihr mir ?

Wäre für Hilfe dankbar !!

Grüße
M.
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count_1  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0344s ][ Queries: 12 (0.0049s) ][ GZIP on ]