Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 21 Aug 2014, 14:03
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Pour les francophones
lancement toutou
Moderators: Béèm, darkerror05
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [4 Posts]  
Author Message
moijdikssekool

Joined: 01 Nov 2007
Posts: 146

PostPosted: Mon 17 Mar 2008, 21:45    Post subject:  lancement toutou  

hello
depuis quelques temps j'ai des problèmes pour lancer toutou sur un ordi. Au début ca marchait mais toutou ne veut plus démarrer, il dit qu'il ne trouve pas le fichier pup_301toutou.sfs, que ce soit en passant par le disque dur où je l'avais installé ou par le cd live. Très rapidement, j'arrive à un prompt #. L'ordi en question rencontre quelques problèmes de stabilité, lors de l'installation d'OS (XP, ubuntu, suse, toutou...) ou (lorsque l'installation passe) lors de leur utilisation. Alors si vous voyez d'où peut venir le problème...
Je précise que le cd live de toutou fonctionne sur d'autres ordis
Back to top
View user's profile Send private message 
ROMAIN87

Joined: 15 Mar 2008
Posts: 15

PostPosted: Tue 18 Mar 2008, 02:37    Post subject:  

bonjour si tu l'as installer sur disque dur, au moment ou ca plante tu tape : xwin et moi sa le débloque... Very Happy
Back to top
View user's profile Send private message 
moijdikssekool

Joined: 01 Nov 2007
Posts: 146

PostPosted: Tue 18 Mar 2008, 08:00    Post subject:  

j'essaierais mais le prompt s'affiche très vite (1ou2 'done' lors du chargement)
Back to top
View user's profile Send private message 
Botanic


Joined: 05 Sep 2007
Posts: 241
Location: Toulouse, France

PostPosted: Tue 18 Mar 2008, 16:41    Post subject: Re: lancement toutou  

moijdikssekool wrote:
L'ordi en question rencontre quelques problèmes de stabilité, lors de l'installation d'OS (XP, ubuntu, suse, toutou...) ou (lorsque l'installation passe) lors de leur utilisation. Alors si vous voyez d'où peut venir le problème...

vu ta description, une RAM défectueuse ne m'étonnerais pas. lance l'utilitaire "memtest", et tu seras fixé

_________________
Puppy 2.16 on HP Vectra VL400 - PIII 800 MHz - 320M RAM
Wary on Acer Aspire X3200 - Phenom X4 - 2.2GHz - 4G RAM
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [4 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Pour les francophones
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0420s ][ Queries: 12 (0.0035s) ][ GZIP on ]