Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Wed 26 Nov 2014, 13:50
All times are UTC - 4
 Forum index » House Training » Bugs ( Submit bugs )
1.0.3 no splashscreen so 1/2 a menu
Moderators: Flash, Ian, JohnMurga
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count_1  
Author Message
Auda

Joined: 08 May 2005
Posts: 131
Location: New Zealand ( Christchurchish )

PostPosted: Sat 11 Jun 2005, 05:38    Post_subject:  1.0.3 no splashscreen so 1/2 a menu  

I have a Dell cpx laptop and dont get the splashscreen on boot up, thats fine I dont like them, however I dont get the message to press 1 or 2 it just sits there saying boot: and waiting for me. If you added a line of text saying press 1 or 2 it would fix the problem.

Auda
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count_1  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0331s ][ Queries: 12 (0.0042s) ][ GZIP on ]