Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Tue 13 Nov 2018, 14:17
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Parar puppy 4.3.1 en una computadora BEEP modelo 1078
Moderators: rarsa
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [3 Posts]  
Author Message
autogestion

Joined: 09 Dec 2009
Posts: 187
Location: Barcelona, España

PostPosted: Wed 19 May 2010, 11:46    Post subject:  Parar puppy 4.3.1 en una computadora BEEP modelo 1078  

¡Hola a todos!

He instalado puppy 4.3.1 en una computadora clónica de sobremesa de la marca BEEP modelo 1078 y todo funciona bien excepto la parada, inicia el proceso, llega a aparecer la palabra halted pero no acaba de completarse la parada y tengo que hacerlo desenchufándolo de la red eléctrica.
¿Sabe alguien cómo solucionarlo?

¡Gracias! ¡Saludos!
Back to top
View user's profile Send private message 
GastonRodriguez15


Joined: 13 Mar 2010
Posts: 43
Location: Florida, Uruguay.

PostPosted: Wed 19 May 2010, 19:00    Post subject: Hola  

Hola, por lo que tengo entendido cuando aparece el mensaje "Halted" o "System halted" es que el sistema operativo esta indicando que esta listo para que se apague la computadora, creo yo que en ese momento lo que hay que hacer es apagarla con el botón con el que también se prende.
A mi también me pasa, y como el botón de apagar no la apaga lo que hago es reiniciar desde Puppy y cuando aparece la pantalla de la BIOS oprimo el mismo botón, y asi se apaga sin problemas.
Espero haberte ayudado, o de lo contario que alguien más nos comente como soluciona el problema.
Saludos, Gastón.
Back to top
View user's profile Send private message Yahoo Messenger MSN Messenger 
autogestion

Joined: 09 Dec 2009
Posts: 187
Location: Barcelona, España

PostPosted: Thu 20 May 2010, 13:37    Post subject:  

Pues parece de risa, pero es así. Después de aparecer System halted basta con apretar el botón de arranque y apagado, la computadora se apaga.
Problema solucionado, bueno más bien problemilla.

Saludos.
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [3 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Usuarios de habla Hispana
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0369s ][ Queries: 12 (0.0067s) ][ GZIP on ]