Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 14 Dec 2017, 04:15
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Pour les francophones
[Résolu] temps de latence pour charger ses préférences
Moderators: Béèm, darkerror05
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [4 Posts]  
Author Message
antoin

Joined: 29 Sep 2010
Posts: 66

PostPosted: Sat 02 Oct 2010, 01:18    Post subject:  [Résolu] temps de latence pour charger ses préférences  

Bonjour
je charge toutou 4.31 à partir du cd et je sauvegarde mes sessions sur une clé USB.
Souvent au démarrage, il me semble que le programme n'attend pas suffisament pour trouver le fichier sur la clé USB et considère que c'est une nouvelle installation; je suis obligé de relancer et au second coup il trouve le fichier. Sad

Est ce qu'il y a une solution pour remédier à ce problème?

Last edited by antoin on Fri 15 Oct 2010, 08:33; edited 1 time in total
Back to top
View user's profile Send private message 
Béèm


Joined: 21 Nov 2006
Posts: 11775
Location: Brussels IBM Thinkpad R40, 256MB, 20GB, WiFi ipw2100. Frugal Lin'N'Win

PostPosted: Sun 03 Oct 2010, 17:26    Post subject:  

J'ai entendu parlé de ce problème.
Je pense au forum Anglais.
Si je me souvient bien, un avis était donné de voir dans le bios pour modifier un paramètre pour le USB.
Je ne sais plus lequel.

_________________
Time savers:
Find packages in a snap and install using Puppy Package Manager (Menu).
Consult Wikka
Use peppyy's puppysearch
Back to top
View user's profile Send private message 
antoin

Joined: 29 Sep 2010
Posts: 66

PostPosted: Fri 15 Oct 2010, 08:32    Post subject:  

Bonjour
Il me semble avoir vu ça dans un forum sur slitaz.

En fait j'ai résolu le problème; mon épouse allumait en dernier le moniteur qui fait office de hub USB, donc le programme du micro ne trouvait pas la clé USB; il a suffi d'inverser l'ordre d'allumage (il est toujours conseillé d'allumer le micro après les périphériques)

Merci en tout cas
Back to top
View user's profile Send private message 
vezuve


Joined: 24 Jan 2008
Posts: 1289

PostPosted: Fri 15 Oct 2010, 10:58    Post subject:  

Hello,
Harf, j'ai le même problème, mais avec les haut-parleur qui son sur l'écran et si ce dernier n'est pas allumé, adieu le son, donc j'ai du en mettre une autre paire de haut-parleur raccordé directement au PC.Ce gendre de petit détails se retrouve un peux partout, comme sur le portable qui a une fonction de coupure du Wi-Fi et le novice cherche et recherche pourquoi la carte est reconnue sans que cela fonctionne Twisted Evil

@+

_________________
Recherche
sur PUPPY anglai + souven
PUPPY wikka tou sur tou anglai
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [4 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Pour les francophones
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0328s ][ Queries: 14 (0.0068s) ][ GZIP on ]