Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sat 25 Oct 2014, 06:23
All times are UTC - 4
 Forum index » Advanced Topics » Additional Software (PETs, n' stuff) » Multimedia
gxine problem on 412
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count  
Author Message
eztuxer


Joined: 06 Nov 2008
Posts: 483
Location: Belgium

PostPosted: Sun 21 Nov 2010, 17:34    Post_subject:  gxine problem on 412  

I'm getting this error msg: no demuxer found...

It started not playing .mp4 .mpeg now even mp3 stall

_________________
Don't poop it down... Pup it Up ! http://pupitup.org/
Back to top
View user's profile Send_private_message Visit_website 
fluxit


Joined: 24 Jun 2006
Posts: 326
Location: Ketchikan, AK USA

PostPosted: Fri 26 Nov 2010, 23:35    Post_subject:  

Open a terminal(rxvt, "console.")
killall gxine
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » Advanced Topics » Additional Software (PETs, n' stuff) » Multimedia
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0364s ][ Queries: 12 (0.0054s) ][ GZIP on ]