Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Tue 22 Aug 2017, 03:53
All times are UTC - 4
 Forum index » Advanced Topics » Hardware » Networking
problem in slacko 6.0.3 and mount.cifs
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
arivas_2005

Joined: 25 Feb 2007
Posts: 169

PostPosted: Tue 24 Nov 2015, 22:57    Post subject:  problem in slacko 6.0.3 and mount.cifs  

Cheers
I use slacko 6.0 .
with wireless Network access
ping is correct.

to mount network drive with mount.cifs
the following error
/usr/sbin/mount.cifs no such file or directory
but
/usr/sbin/mount.cifs
is there

There will way to correct
Excuse my english
thanks!
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » Advanced Topics » Hardware » Networking
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0397s ][ Queries: 14 (0.0087s) ][ GZIP on ]