Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sat 25 Oct 2014, 07:19
All times are UTC - 4
 Forum index » House Training » Bugs ( Submit bugs )
silly me probably!!! (solved) kinda
Moderators: Flash, Ian, JohnMurga
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count  
Author Message
klhrevolutionist


Joined: 08 Jun 2005
Posts: 1124

PostPosted: Thu 04 Aug 2005, 03:54    Post_subject:  silly me probably!!! (solved) kinda  

It seems as though the rc.local file that holds dhcpcd -d eth0
seems to be getting no response I have to run the wizard every time I boot?

It seems to be working now?? I dunno maybe something I did
still puzzled but I'm sure it was me

_________________
Heaven is on the way, until then let's get the truth out!
Back to top
View user's profile Send_private_message 
Guest
Guest


PostPosted: Tue 09 Aug 2005, 17:29    Post_subject:  

the "stale files" in /etc/dhcpc need to be removed...ie everything excpet dhcpcd.exe before startung dhcpcd
Back to top
Display_posts:   Sort by:   
Page 1 of 1 Posts_count  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0352s ][ Queries: 12 (0.0047s) ][ GZIP on ]