Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sat 28 May 2016, 04:05
All times are UTC - 4
 Forum index » House Training » Bugs ( Submit bugs )
Problem setting Nathan wallpaper in 64 bit version
Moderators: Flash, Ian, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
artsown

Joined: 12 Sep 2012
Posts: 151

PostPosted: Mon 07 Dec 2015, 08:28    Post subject:  Problem setting Nathan wallpaper in 64 bit version  

Frugal install of 64 bit version. Beautiful! A bug I experience is when
using Nathan wallpaper setting the first time. A error message appears
starting with 'No pinboard was in use ...' The new background does
not 'take' and clicking on the desktop toggles between the new and
old backgrounds. I then reboot and the new background is then there ok.

Otherwise, everything is fine. Thanks for your efforts, Micko!

Art
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0254s ][ Queries: 11 (0.0048s) ][ GZIP on ]