Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Wed 01 Oct 2014, 22:42
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Pour les francophones
réseau
Moderators: Béèm, darkerror05
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count_1  
Author Message
lenul79

Joined: 05 Mar 2007
Posts: 27

PostPosted: Tue 06 Mar 2007, 09:11    Post_subject:  réseau
Sub_title: je ne peut pas me connecter
 

Bonjour j'ai voulu me connecter a un reseau san fil et j'ai charger mon driver windows sans probleme mais quand je fai iwconfig il n'y aucun interface wlan0.
bon voila j'esper que j'ai ete asser claire car je n'y connais pas grand chose.
bon a++
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count_1  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » House Training » Users ( For the regulars ) » Pour les francophones
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0538s ][ Queries: 11 (0.0244s) ][ GZIP on ]