Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sat 20 Dec 2014, 16:22
All times are UTC - 4
 Forum index » Advanced Topics » Hardware » Audio
Alsaconf problem
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
Barburo


Joined: 14 Jun 2007
Posts: 283

PostPosted: Wed 29 Aug 2007, 14:19    Post subject:  Alsaconf problem
Subject description: Sound resets on reboot - ignores Alsaconf changes
 

Several people seem to have this same problem (in 2.16 and 2.17).
Any changes to sound made with Alsoconf through the wizard are lost (reset to original) on reboot.
I posted some details here (maybe the wrong place).
http://www.murga-linux.com/puppy/viewtopic.php?t=20788
Any help appreciated.
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » Advanced Topics » Hardware » Audio
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0369s ][ Queries: 11 (0.0035s) ][ GZIP on ]