Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Tue 30 Sep 2014, 10:19
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
Modem wird nicht erkannt
Moderators: MU
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
HoerMirAuf


Joined: 22 Jan 2008
Posts: 87
Location: Würzburg

PostPosted: Fri 15 Feb 2008, 03:27    Post subject:  Modem wird nicht erkannt  

Hi Leutz,

wollte auf nem älteren Rechner Puppy installieren. In dem Rechner steckt ein normales 64k Modem als PCI Karte mit drin.

Das wird allerdings nicht erkannt. Möchte aber gerne Puppy mit Internetzugang auf dem Rechner haben. Was kann ich tun um es doch zumlaufen zu bekommen? Das Teil ist ja schon so alt, ich kann mir nicht vorstellen das das Modem irgend wo was exotisches sein soll.

Gibt es Treiber für Puppy die man irgendwo ziehen kann? Oder was empfehlt ihr mir ?

Wäre für Hilfe dankbar !!

Grüße
M.
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0326s ][ Queries: 11 (0.0029s) ][ GZIP on ]