Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sun 20 Apr 2014, 11:33
All times are UTC - 4
 Forum index » House Training » Bugs ( Submit bugs )
1.0.4 Multisession will not "Reboot" on Toshiba Sa
Moderators: Flash, Ian, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [2 Posts]  
Author Message
macdofwy
Guest


PostPosted: Sat 22 Oct 2005, 13:10    Post subject:  1.0.4 Multisession will not "Reboot" on Toshiba Sa  

When attempting to Reboot or Shut down, the computer makes a slight "beep" and then freezes up.

It may have something to do with the SCSI emulation of the combo CDRW/DVD drive. I tried to shut if off in the CD/DVD Drive Wizard, but got the same result when Rebooting.

Any help?
Back to top
Flash
Official Dog Handler


Joined: 04 May 2005
Posts: 10668
Location: Arizona USA

PostPosted: Sat 22 Oct 2005, 13:55    Post subject:  

Please do not put the same post all over the forum.
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [2 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0322s ][ Queries: 11 (0.0039s) ][ GZIP on ]