Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Fri 19 Sep 2014, 00:01
All times are UTC - 4
 Forum index » House Training » Bugs ( Submit bugs )
1.0.3 no splashscreen so 1/2 a menu
Moderators: Flash, Ian, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
Auda

Joined: 08 May 2005
Posts: 131
Location: New Zealand ( Christchurchish )

PostPosted: Sat 11 Jun 2005, 05:38    Post subject:  1.0.3 no splashscreen so 1/2 a menu  

I have a Dell cpx laptop and dont get the splashscreen on boot up, thats fine I dont like them, however I dont get the message to press 1 or 2 it just sits there saying boot: and waiting for me. If you added a line of text saying press 1 or 2 it would fix the problem.

Auda
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Bugs ( Submit bugs )
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0808s ][ Queries: 11 (0.0350s) ][ GZIP on ]