Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Tue 16 Sep 2014, 13:30
All times are UTC - 4
 Forum index » Advanced Topics » Additional Software (PETs, n' stuff) » Multimedia
gxine problem on 412
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [2 Posts]  
Author Message
eztuxer


Joined: 06 Nov 2008
Posts: 483
Location: Belgium

PostPosted: Sun 21 Nov 2010, 17:34    Post subject:  gxine problem on 412  

I'm getting this error msg: no demuxer found...

It started not playing .mp4 .mpeg now even mp3 stall

_________________
Don't poop it down... Pup it Up ! http://pupitup.org/
Back to top
View user's profile Send private message Visit poster's website 
fluxit


Joined: 24 Jun 2006
Posts: 326
Location: Ketchikan, AK USA

PostPosted: Fri 26 Nov 2010, 23:35    Post subject:  

Open a terminal(rxvt, "console.")
killall gxine
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [2 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » Advanced Topics » Additional Software (PETs, n' stuff) » Multimedia
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0445s ][ Queries: 11 (0.0135s) ][ GZIP on ]