Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Sun 20 Apr 2014, 11:55
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars )
Precise Puppy 5.4.3 - acpid - powerbutton not working
Moderators: Flash, Ian, JohnMurga
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [1 Post]  
Author Message
divisionmd


Joined: 14 Jul 2007
Posts: 606

PostPosted: Mon 18 Feb 2013, 11:57    Post subject:  Precise Puppy 5.4.3 - acpid - powerbutton not working  

Hello,

- My computer dont poweroff when pressing powerbutton with Precise Puppy 5.4.3 ?

- Guess i need acpid package?

Thanks for help,

Best regards,
Johan
Back to top
View user's profile Send private message MSN Messenger 
Display posts from previous:   Sort by:   
Page 1 of 1 [1 Post]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars )
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0317s ][ Queries: 11 (0.0046s) ][ GZIP on ]