Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Tue 16 Jul 2019, 18:20
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
bekomme webdav nicht zum laufen ...
Moderators: linuxcbon, MU
Post new topic   Reply to topic View previous topic :: View next topic
Page 1 of 1 [4 Posts]  
Author Message
HoerMirAuf


Joined: 22 Jan 2008
Posts: 256
Location: Würzburg

PostPosted: Mon 27 Jan 2014, 14:03    Post subject:  bekomme webdav nicht zum laufen ...  

Hi Leutz.

Würde gerne meinen Box account auf einen localen ordner mounten.
davfs ist installiert ... habe s mit dem pcloud-0.2 script von hier:
<klick>
versucht ... aber funzt nicht wircklich...

Mounte ich manuel mit mount -t davfs wird zwar nach passworteingabe usw. gemounted aber dafür friert dann der dateimanager ein ...

Hat da jemand erfahrung mit und das schon mal hinbekommen?

...ach ja ich nutze slacko 5.5 Smile
Back to top
View user's profile Send private message 
HoerMirAuf


Joined: 22 Jan 2008
Posts: 256
Location: Würzburg

PostPosted: Tue 28 Jan 2014, 06:02    Post subject:  

hmmm .... mit fusedav genau daselbe ... sobald ich mounte friert mir das halbe puppy ein ... cadaver dagegen arbeitet reibungslos. muss wohl am mounten liegen Sad
Back to top
View user's profile Send private message 
Karl Godt


Joined: 20 Jun 2010
Posts: 4208
Location: Kiel,Germany

PostPosted: Wed 29 Jan 2014, 19:34    Post subject:  

Oder es ist ein Kernel (Treiber) Version Problem (Fehler) .

http://www.webdav.org/cadaver/


Halbes Puppy friert ein ?

Na denn is es halb so wild - wenn bei mir Puppy einfriert, dann in der Regel X komplett mit Null Tastbrett.. Laughing

Dateinavigator ROX ?
Versuch 'mal Daumennagel-Vorschau in Rox zu deaktivieren ..?
Back to top
View user's profile Send private message 
ebisu

Joined: 25 Sep 2013
Posts: 173

PostPosted: Thu 30 Jan 2014, 02:43    Post subject:  

Karl Godt wrote:
wenn bei mir Puppy einfriert, dann in der Regel X komplett mit Null Tastbrett.. Laughing
Du meinst Toastbrot? Das bleibt hier normalerweise warm, aber das Schluesselbrett ...
Back to top
View user's profile Send private message 
Display posts from previous:   Sort by:   
Page 1 of 1 [4 Posts]  
Post new topic   Reply to topic View previous topic :: View next topic
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0395s ][ Queries: 11 (0.0131s) ][ GZIP on ]