Puppy Linux Discussion Forum Forum Index Puppy Linux Discussion Forum
Puppy HOME page : puppylinux.com
"THE" alternative forum : puppylinux.info
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

The time now is Thu 27 Nov 2014, 06:43
All times are UTC - 4
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
Skype unter Slacko Puppy 5.4
Moderators: MU
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
Page 1 of 1 Posts_count  
Author Message
UdoWoy

Joined: 08 Oct 2014
Posts: 4

PostPosted: Wed 08 Oct 2014, 01:49    Post_subject:  Skype unter Slacko Puppy 5.4  

Hallo,
habe das Problem das Skype 4.0.0.8 auf meinem Netbook Acer Aspire One ebenso wie auf einem Notebook Samsung RV720 unter Puppy_slacko_ 5.4 mit der Fehlermeldung "Serververbindung fehlgeschlagen" nicht starten will ...Es hat aber schon einige Zeit funktioniert.
WLAN funktioniert und ich komme auch normal ins Internet.
Wer kann mir helfen?

Gruß und danke Rolling Eyes
Back to top
View user's profile Send_private_message 
linus.cl

Joined: 02 Apr 2014
Posts: 99
Location: Germany

PostPosted: Mon 24 Nov 2014, 11:17    Post_subject:  

Hallo UdoWoy,
wo hast du denn Skype heruntergeladen?

Ich würde es einfach neu installieren.
Back to top
View user's profile Send_private_message 
UdoWoy

Joined: 08 Oct 2014
Posts: 4

PostPosted: Yesterday, at 01:44    Post_subject:  

Hallo,
das habe ich natürlich zuerst mehrfach gemacht /versucht, hilft nur leider nicht ....
trotzdem Danke für den Tipp Laughing
Back to top
View user's profile Send_private_message 
linus.cl

Joined: 02 Apr 2014
Posts: 99
Location: Germany

PostPosted: Yesterday, at 09:04    Post_subject:  

Hallo!
Hast du mal probiert, das zu installieren: http://smokey01.com/OscarTalks/skype-4.3.0.37-apulse-slacko14.0.pet
Dieses Paket müsste bei dir funktionieren.

Vielleicht liegt es auch an den Firewall-Einstellungen...
Back to top
View user's profile Send_private_message 
UdoWoy

Joined: 08 Oct 2014
Posts: 4

PostPosted: Today, at 03:38    Post_subject:  

Hallo,
DANKE ... die PET läuft Prima.
Habe jetzt ein anderes Problem:
habe zwar die alte nicht mehr funktionierende SFT entladen aber irgend wie blockiert es mir trotzdem noch den Speicher. Er meldet mir immer das meine persönliche Speicherdatei nur noch 23MB frei hat, obwohl ich diese schon um 512MB vergrößert habe.
Wie bekomme ich das in den Griff?

Gruß Udo aus Hannover Wink
Back to top
View user's profile Send_private_message 
Display_posts:   Sort by:   
Page 1 of 1 Posts_count  
Post_new_topic   Reply_to_topic View_previous_topic :: View_next_topic
 Forum index » House Training » Users ( For the regulars ) » Für deutschsprachige Anhänger
Jump to:  

Rules_post_cannot
Rules_reply_cannot
Rules_edit_cannot
Rules_delete_cannot
Rules_vote_cannot
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
[ Time: 0.0411s ][ Queries: 11 (0.0035s) ][ GZIP on ]